<!DOCTYPE html>
<html  lang="de" dir="ltr" class="no-js">
<head>
<base href="http://www.radiokiepenkerl.de/">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta charset="utf-8">
<!-- 
	Based on the TYPO3 WWR Radio by Benjamin Kott - http://www.bk2k.info

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/wwr_radio/Resources/Public/Icons/favicon.ico" type="image/x-icon">
<title>Olfen will sich mit Experten vor Unwettern schützen: Radio Kiepenkerl</title>
<meta property="og:title" content="Olfen will sich mit Experten vor Unwettern schützen" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.radiokiepenkerl.de/nachrichten/lokalnachrichten/single/news/olfen-will-sich-mit-experten-vor-unwettern-schuetzen/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=fa5ab43a3a9f6b97e2c800e0b545a1ae" />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta name="google" content="notranslate">
<meta name="apple-mobile-web-app-capable" content="no">


<link rel="stylesheet" type="text/css" href="typo3conf/ext/news/Resources/Public/Css/news-basic.css?1494252888" media="all">
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/68003a5fb5.css?1487231525" media="all">
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/7fcf40d426.css?1487231525" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/Basic.css?1494252906" media="all">
<link rel="stylesheet" type="text/css" href="typo3temp/bootstrappackage/lessphp_41719a8648a4738436e220497ab3dff79648dd99.css?1487232552" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wwr_radio/Resources/Public/Css/jPushMenu.css?1422486000" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wwr_radio/Resources/Public/Css/fancybox.css?1486114000" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wwr_radio/Resources/Public/Css/radio.css?1490366155" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/radio_kiepenkerl/Resources/Public/Css/ticker.css?1486734635" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/radio_kiepenkerl/Resources/Public/Css/kiepenkerl.css?1487327950" media="all">



<script src="typo3conf/ext/wwr_radio/Resources/Public/JavaScript/Libs/modernizr-2.8.3.min.js?1439796379" type="text/javascript"></script>
<script src="typo3conf/ext/wwr_radio/Resources/Public/JavaScript/Libs/windowsphone-viewportfix.min.js?1439796379" type="text/javascript"></script>

<script src="https://script.ioam.de/iam.js" type="text/javascript"></script>




</head>
<body>



<div class="round-banner">
    <div class="tx-esbanner-pi4">
		
	</div>
	
</div>

<div class="top">
    <div class="container">
	<div class="col-sm-12 top-banner hidden-xs">
    	    <div class="tx-esbanner-pi1">
		<div class="hidden-md hidden-sm hidden-xs super"><a href="nachrichten/lokalnachrichten/single/?tx_esbanner_pi5%5Bauftraggeber%5D=3&amp;cHash=fa9699f1f53d647438396cc3e0e83c46" title="RKK 25 Jahre Banner"><img src="/uploads/tx_esbanner/Web-Banner_RK-25_jahre_04.png" /></a></div>
	</div>
	
	</div>
    </div>
</div>

<div class="container">
    <div class="row">
	<div class="col-sm-10 col-xs-12 content">
	    <div class="row header">
		<div class="col-xs-12">
    <div class="logo"><a href="/"><div id="c5458"><div class="image-center image-above"><div class="image-wrap"><div class="image-center-outer"><div class="image-center-inner"><figure class="image"><img src="fileadmin/user_upload/neu/logo.png" width="200" height="204" alt=""></figure></div></div></div></div></div></a></div>
    <div class="abdecker"><img src="typo3conf/ext/wwr_radio/Resources/Public/Images/verlauf_header.png" alt=""/></div>
    <div class="headerimage">
	
        <div class="headerButtons"><ul><li><a href="http://www.radiokiepenkerl.de/radioplayer" target="_blank"><img src="fileadmin/user_upload/neu/radio.png" width="29" height="32"   alt="" ><div class="title">WEBRADIO einschalten</div></a></li><li><a href="musik/playlist-musiksuche/"><img src="fileadmin/user_upload/neu/playlist.png" width="25" height="32"   alt="" ><div class="title">PLAYLIST abrufen</div></a></li><li><a href="sender/kontakt/"><img src="fileadmin/user_upload/neu/studiomail.png" width="25" height="32"   alt="" ><div class="title">STUDIOMAIL und Kontakt</div></a></li><li><a href="https://www.facebook.com/radiokiepenkerl" target="_blank"><img src="fileadmin/user_upload/neu/facebook.png" width="23" height="32"   alt="" ><div class="title">FACEBOOK aufrufen</div></a></li></ul></div>
        <img src="fileadmin/user_upload/header/macro-2070698_1920.jpg" width="975" height="315"   alt="" >
    </div>
</div>
		<div class="col-xs-12">
<div
	class="navbar navbar-default navbar-has-image navbar-top"
	role="navigation">
		<div class="navbar-header navbar-header-main">
		    
			<button class="navbar-toggle navbar-toggle-menu toggle-menu menu-left push-body">
			    <span class="glyphicon glyphicon-list"></span>
			    <span class="sr-only">Toggle navigation</span>
			</button>
		    
		    <div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left">
			<ul class="nav navbar-nav navbar-main"><li class="active dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Nachrichten<span class="bar"></span><b class="caret"></b></a><ul class="dropdown-menu"><li class="active"><a href="nachrichten/lokalnachrichten/" title="Lokalnachrichten">Lokalnachrichten<span class="bar"></span></a></li><li><a href="service/links/sport-ergebnisse/" title="Sportinformationen">Sportinformationen<span class="bar"></span></a></li><li><a href="nachrichten/leute-heute/" title="Leute heute">Leute heute<span class="bar"></span></a></li></ul></li><li><a href="morgenteam/" title="Morgenteam">Morgenteam<span class="bar"></span></a></li><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Programm<span class="bar"></span><b class="caret"></b></a><ul class="dropdown-menu"><li><a href="programm/programmschema/" title="Programmschema">Programmschema<span class="bar"></span></a></li><li><a href="programm/themen-aus-dem-programm/" title="Themen aus dem Programm">Themen aus dem Programm<span class="bar"></span></a></li><li><a href="programm/die-geschenkte-minute/" title="Die geschenkte Minute">Die geschenkte Minute<span class="bar"></span></a></li><li><a href="programm/der-feierabend-gong/" title="Der Feierabend-Gong">Der Feierabend-Gong<span class="bar"></span></a></li><li><a href="programm/die-verhoer-songs/" title="Die Verhör-Songs">Die Verhör-Songs<span class="bar"></span></a></li><li><a href="programm/buergerfunk/" title="Bürgerfunk">Bürgerfunk<span class="bar"></span></a></li></ul></li><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Aktionen<span class="bar"></span><b class="caret"></b></a><ul class="dropdown-menu"><li><a href="aktionen/die-grosse-erste-hilfe-woche/" title="Die große &quot;Erste Hilfe&quot;-Woche">Die große "Erste Hilfe"-Woche<span class="bar"></span></a></li><li><a href="aktionen/sommer-geldregen-2017/" title="Sommer-Geldregen 2017">Sommer-Geldregen 2017<span class="bar"></span></a></li><li><a href="aktionen/25-jahre-radio-kiepenkerl/" title="25 Jahre Radio Kiepenkerl">25 Jahre Radio Kiepenkerl<span class="bar"></span></a></li><li><a href="aktionen/aida-hoererreise-2017/" title="AIDA Hörerreise 2017">AIDA Hörerreise 2017<span class="bar"></span></a></li><li><a href="aktionen/lichtblicke/" title="Lichtblicke">Lichtblicke<span class="bar"></span></a></li><li><a href="aktionen/riegel-vor/" title="Riegel vor!">Riegel vor!<span class="bar"></span></a></li><li><a href="aktionen/heiratsantrag-im-radio/" title="Heiratsantrag im Radio">Heiratsantrag im Radio<span class="bar"></span></a></li><li><a href="aktionen/feriengruesse-2017/" title="Feriengrüße 2017">Feriengrüße 2017<span class="bar"></span></a></li></ul></li><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Musik<span class="bar"></span><b class="caret"></b></a><ul class="dropdown-menu"><li><a href="musik/playlist-musiksuche/" title="Playlist / Musiksuche">Playlist / Musiksuche<span class="bar"></span></a></li><li><a href="musik/neu-in-der-musik/" title="Neu in der Musik">Neu in der Musik<span class="bar"></span></a></li><li><a href="musik/titel-wuenschen/" title="Titel wünschen">Titel wünschen<span class="bar"></span></a></li><li><a href="musik/hit-mix-cd/" title="Hit-Mix-CD">Hit-Mix-CD<span class="bar"></span></a></li></ul></li><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Service<span class="bar"></span><b class="caret"></b></a><ul class="dropdown-menu"><li><a href="service/wetter/" title="Wetter">Wetter<span class="bar"></span></a></li><li><a href="service/verkehr/" title="Verkehr">Verkehr<span class="bar"></span></a></li><li><a href="service/mitschnitt/" title="Mitschnitt">Mitschnitt<span class="bar"></span></a></li><li><a href="service/kinoprogramm/" title="Kinoprogramm">Kinoprogramm<span class="bar"></span></a></li><li><a href="service/tiersuchmeldungen/?no_cache=1" title="Tiersuchmeldungen">Tiersuchmeldungen<span class="bar"></span></a></li><li><a href="service/veranstaltungstipps/" title="Veranstaltungstipps">Veranstaltungstipps<span class="bar"></span></a></li><li><a href="service/links/" title="Links">Links<span class="bar"></span></a></li></ul></li><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Mediathek<span class="bar"></span><b class="caret"></b></a><ul class="dropdown-menu"><li><a href="mediathek/fotos-videos/" title="Fotos &amp; Videos">Fotos & Videos<span class="bar"></span></a></li><li><a href="mediathek/comedy/" title="Comedy">Comedy<span class="bar"></span></a></li><li><a href="mediathek/fuenf-fuer/" title="Fünf für...">Fünf für...<span class="bar"></span></a></li><li><a href="mediathek/stars-zu-gast/" title="Stars zu Gast">Stars zu Gast<span class="bar"></span></a></li><li><a href="mediathek/martin-ruetter-der-hundefluesterer/" title="Martin Rütter - der Hundeflüsterer">Martin Rütter - der Hundeflüsterer<span class="bar"></span></a></li></ul></li><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Sender<span class="bar"></span><b class="caret"></b></a><ul class="dropdown-menu"><li><a href="sender/kontakt/" title="Kontakt">Kontakt<span class="bar"></span></a></li><li><a href="sender/team/" title="Team">Team<span class="bar"></span></a></li><li><a href="special-pages/newsletter/" title="Newsletter">Newsletter<span class="bar"></span></a></li><li><a href="sender/studiohund-ben/" title="Studiohund Ben">Studiohund Ben<span class="bar"></span></a></li><li><a href="sender/einschaltquoten/" title="Einschaltquoten">Einschaltquoten<span class="bar"></span></a></li><li><a href="sender/praktikum/" title="Praktikum">Praktikum<span class="bar"></span></a></li><li><a href="sender/webradio/" title="Webradio">Webradio<span class="bar"></span></a></li><li><a href="sender/frequenzen/" title="Frequenzen">Frequenzen<span class="bar"></span></a></li><li><a href="sender/sendername/" title="Sendername">Sendername<span class="bar"></span></a></li><li><a href="sender/lfm-hoerfunkpreis/" title="LfM-Hörfunkpreis">LfM-Hörfunkpreis<span class="bar"></span></a></li></ul></li><li><a href="http://www.wwr.de/kiepenkerl/sendegebiet-ansprechpartner/" target="http://www.wwr.de/kiepenkerl/sendegebiet-ansprechpartner/" title="Werbung">Werbung<span class="bar"></span></a></li></ul>
		    </div>
		</div>
		<div class="navbar-collapse collapse">
			<ul class="nav navbar-nav navbar-main"><li class="active dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Nachrichten<span class="bar"></span><b class="caret"></b></a><ul class="dropdown-menu"><li class="active"><a href="nachrichten/lokalnachrichten/" title="Lokalnachrichten">Lokalnachrichten<span class="bar"></span></a></li><li><a href="service/links/sport-ergebnisse/" title="Sportinformationen">Sportinformationen<span class="bar"></span></a></li><li><a href="nachrichten/leute-heute/" title="Leute heute">Leute heute<span class="bar"></span></a></li></ul></li><li><a href="morgenteam/" title="Morgenteam">Morgenteam<span class="bar"></span></a></li><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Programm<span class="bar"></span><b class="caret"></b></a><ul class="dropdown-menu"><li><a href="programm/programmschema/" title="Programmschema">Programmschema<span class="bar"></span></a></li><li><a href="programm/themen-aus-dem-programm/" title="Themen aus dem Programm">Themen aus dem Programm<span class="bar"></span></a></li><li><a href="programm/die-geschenkte-minute/" title="Die geschenkte Minute">Die geschenkte Minute<span class="bar"></span></a></li><li><a href="programm/der-feierabend-gong/" title="Der Feierabend-Gong">Der Feierabend-Gong<span class="bar"></span></a></li><li><a href="programm/die-verhoer-songs/" title="Die Verhör-Songs">Die Verhör-Songs<span class="bar"></span></a></li><li><a href="programm/buergerfunk/" title="Bürgerfunk">Bürgerfunk<span class="bar"></span></a></li></ul></li><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Aktionen<span class="bar"></span><b class="caret"></b></a><ul class="dropdown-menu"><li><a href="aktionen/die-grosse-erste-hilfe-woche/" title="Die große &quot;Erste Hilfe&quot;-Woche">Die große "Erste Hilfe"-Woche<span class="bar"></span></a></li><li><a href="aktionen/sommer-geldregen-2017/" title="Sommer-Geldregen 2017">Sommer-Geldregen 2017<span class="bar"></span></a></li><li><a href="aktionen/25-jahre-radio-kiepenkerl/" title="25 Jahre Radio Kiepenkerl">25 Jahre Radio Kiepenkerl<span class="bar"></span></a></li><li><a href="aktionen/aida-hoererreise-2017/" title="AIDA Hörerreise 2017">AIDA Hörerreise 2017<span class="bar"></span></a></li><li><a href="aktionen/lichtblicke/" title="Lichtblicke">Lichtblicke<span class="bar"></span></a></li><li><a href="aktionen/riegel-vor/" title="Riegel vor!">Riegel vor!<span class="bar"></span></a></li><li><a href="aktionen/heiratsantrag-im-radio/" title="Heiratsantrag im Radio">Heiratsantrag im Radio<span class="bar"></span></a></li><li><a href="aktionen/feriengruesse-2017/" title="Feriengrüße 2017">Feriengrüße 2017<span class="bar"></span></a></li></ul></li><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Musik<span class="bar"></span><b class="caret"></b></a><ul class="dropdown-menu"><li><a href="musik/playlist-musiksuche/" title="Playlist / Musiksuche">Playlist / Musiksuche<span class="bar"></span></a></li><li><a href="musik/neu-in-der-musik/" title="Neu in der Musik">Neu in der Musik<span class="bar"></span></a></li><li><a href="musik/titel-wuenschen/" title="Titel wünschen">Titel wünschen<span class="bar"></span></a></li><li><a href="musik/hit-mix-cd/" title="Hit-Mix-CD">Hit-Mix-CD<span class="bar"></span></a></li></ul></li><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Service<span class="bar"></span><b class="caret"></b></a><ul class="dropdown-menu"><li><a href="service/wetter/" title="Wetter">Wetter<span class="bar"></span></a></li><li><a href="service/verkehr/" title="Verkehr">Verkehr<span class="bar"></span></a></li><li><a href="service/mitschnitt/" title="Mitschnitt">Mitschnitt<span class="bar"></span></a></li><li><a href="service/kinoprogramm/" title="Kinoprogramm">Kinoprogramm<span class="bar"></span></a></li><li><a href="service/tiersuchmeldungen/?no_cache=1" title="Tiersuchmeldungen">Tiersuchmeldungen<span class="bar"></span></a></li><li><a href="service/veranstaltungstipps/" title="Veranstaltungstipps">Veranstaltungstipps<span class="bar"></span></a></li><li><a href="service/links/" title="Links">Links<span class="bar"></span></a></li></ul></li><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Mediathek<span class="bar"></span><b class="caret"></b></a><ul class="dropdown-menu"><li><a href="mediathek/fotos-videos/" title="Fotos &amp; Videos">Fotos & Videos<span class="bar"></span></a></li><li><a href="mediathek/comedy/" title="Comedy">Comedy<span class="bar"></span></a></li><li><a href="mediathek/fuenf-fuer/" title="Fünf für...">Fünf für...<span class="bar"></span></a></li><li><a href="mediathek/stars-zu-gast/" title="Stars zu Gast">Stars zu Gast<span class="bar"></span></a></li><li><a href="mediathek/martin-ruetter-der-hundefluesterer/" title="Martin Rütter - der Hundeflüsterer">Martin Rütter - der Hundeflüsterer<span class="bar"></span></a></li></ul></li><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Sender<span class="bar"></span><b class="caret"></b></a><ul class="dropdown-menu"><li><a href="sender/kontakt/" title="Kontakt">Kontakt<span class="bar"></span></a></li><li><a href="sender/team/" title="Team">Team<span class="bar"></span></a></li><li><a href="special-pages/newsletter/" title="Newsletter">Newsletter<span class="bar"></span></a></li><li><a href="sender/studiohund-ben/" title="Studiohund Ben">Studiohund Ben<span class="bar"></span></a></li><li><a href="sender/einschaltquoten/" title="Einschaltquoten">Einschaltquoten<span class="bar"></span></a></li><li><a href="sender/praktikum/" title="Praktikum">Praktikum<span class="bar"></span></a></li><li><a href="sender/webradio/" title="Webradio">Webradio<span class="bar"></span></a></li><li><a href="sender/frequenzen/" title="Frequenzen">Frequenzen<span class="bar"></span></a></li><li><a href="sender/sendername/" title="Sendername">Sendername<span class="bar"></span></a></li><li><a href="sender/lfm-hoerfunkpreis/" title="LfM-Hörfunkpreis">LfM-Hörfunkpreis<span class="bar"></span></a></li></ul></li><li><a href="http://www.wwr.de/kiepenkerl/sendegebiet-ansprechpartner/" target="http://www.wwr.de/kiepenkerl/sendegebiet-ansprechpartner/" title="Werbung">Werbung<span class="bar"></span></a></li></ul>
		</div>
</div>
</div>
	    </div>
	    <div class="row main-section">
		<div class="main-section-header hidden-xs hidden-sm">
		    <div class="row">
        		<div class="col-md-5 col-lg-4 datum">&nbsp;</div>
			<div class="col-md-7 col-lg-8 search text-right"><label>Suche:</label><form action="special-pages/suche/" method="post" id="indexedsearch"><input name="tx_indexedsearch[sword]" value="" id="inputText" type="text" /><input type="hidden" name="tx_indexedsearch[sections]" value="0" /><input type="submit" name="tx_indexedsearch[submit_button]" value="" /></form></div>
		    </div>
		</div>
		

    <div class="col-md-8 left">
	<div class="row">
	    <div class="col-xs-12 content">
		<div id="c5423">


	


<div class="news news-single">
	<div class="article" itemscope="itemscope" itemtype="http://schema.org/Article">
		
	
			
			<div class="header">
				<h3 itemprop="headline">Olfen will sich mit Experten vor Unwettern schützen</h3>
			</div>
			<div class="footer">
				<p>
					<!-- date -->
					<span class="news-list-date">
						<time datetime="2017-07-28">
							28.07.2017 16:26
							<meta itemprop="datePublished" content="2017-07-28" />
						</time>
					</span>

					

					

					
				</p>
			</div>

			

			

			
	<!-- fal media files -->
	<div class="news-img-wrap">
		
			<div class="outer">
				
					<div class="mediaelement mediaelement-image">
	
        	<a href="fileadmin/_processed_/6/a/csm_Gewitter_a510642293.jpg" title="" class="lightbox" data-fancybox="images">
        		<img src="fileadmin/_processed_/6/a/csm_Gewitter_51df95bd80.jpg" width="282" height="168" alt="" />
        	</a>
		
</div>

				
				
				
			</div>
		
	</div>




			




			<!-- main text -->
			<div class="news-text-wrap" itemprop="articleBody">
				<p>Viele Olfener haben die starken Pfingststürme vor einigen Jahren noch schmerzlich in Erinnerung. Keller liefen voller Wasser und es entstand ein riesiger, teurer Schaden. Die Stadt Olfen will künftig besser auf schwere Unwetter vorbereitet sein. Gemeinsam mit der Uni Dortmund startet sie ein Projekt - ein Wissenschaftler soll Pläne für die Gemeinde entwickeln, damit Keller künftig bei Starkregen nicht mehr voll laufen. Eine Idee ist zum Beispiel, Grünflächen an Straßenrändern tieferzulegen - damit Regenwasser sich hier sammeln kann. Für diese Arbeit bekommt die Gemeinde Fördergelder. Wegen des Klimawandels soll es im Kreis Coesfeld künftig immer häufiger Starkregen, Hagel und Stürme geben.<br /> </p>

				

				
			</div>

			
				<div class="facebook">
					<div class="like">
						<script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><script type="text/javascript">
/*<![CDATA[*/
	FB.Event.subscribe('edge.create', function(targetUrl) {
	 	_gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
	});
	FB.Event.subscribe('edge.remove', function(targetUrl) {
	  _gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
	});
					
/*]]>*/
</script><div id="fb-root"></div><fb:like href="http://www.radiokiepenkerl.de/nachrichten/lokalnachrichten/single/news/olfen-will-sich-mit-experten-vor-unwettern-schuetzen/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=fa5ab43a3a9f6b97e2c800e0b545a1ae"></fb:like>
					</div>
					<div class="share">
						<div data-type="button_count" data-href="http://www.radiokiepenkerl.de/nachrichten/lokalnachrichten/single/news/olfen-will-sich-mit-experten-vor-unwettern-schuetzen/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=fa5ab43a3a9f6b97e2c800e0b545a1ae" class="fb-share-button"> </div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/sdk.js";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
/*<![CDATA[*/
	FB.Event.subscribe('message.send', function(targetUrl) {
	  _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
	});
			
/*]]>*/
</script>
					</div>
					<div class="twitter">
						<a href="https://twitter.com/share" class="twitter-share-button">Twitter</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript">
/*<![CDATA[*/
	twttr.events.bind('tweet', function(event) {
	  if (event) {
	    var targetUrl;
	    if (event.target && event.target.nodeName == 'IFRAME') {
	      targetUrl = extractParamFromUri(event.target.src, 'url');
	    }
	    _gaq.push(['_trackSocial', 'twitter', 'tweet', targetUrl]);
	  }
	});
			
/*]]>*/
</script>
					</div>
				</div>
			

		

	</div>
</div>
</div><div id="c5492" class="without-border"><div class="table-responsive"><table class="table "><tbody><tr><td><a href="nachrichten/">« ZURÜCK ZUR STARTSEITE</a></td><td class="text-right"><a href="nachrichten/lokalnachrichten/">ALLE MELDUNGEN LESEN »</a></td></tr></tbody></table></div></div>
	    </div>
	</div>
	<div class="row">
	    <div class="col-sm-6 content">
		
	    </div>
	    <div class="col-sm-6 content">
		
	    </div>
	</div>
	<div class="row">
	    <div class="col-xs-12 content">
		
	    </div>
	</div>
	<div class="row">
	    <div class="col-sm-6 content">
		
	    </div>
	    <div class="col-sm-6 content">
		
	    </div>
	</div>
	<div class="row">
	    <div class="col-xs-12 content">
		
	    </div>
	</div>
	<div class="row">
	    <div class="col-sm-6 content">
		
	    </div>
	    <div class="col-sm-6 content">
		
	    </div>
	</div>
    </div>
    <div class="col-md-4 right content">
	<div id="c5463"><h1 class="csc-firstHeader">On Air</h1>
<div class="image-intext-right image-intext">
    <div class="image-wrap">
	<figure class="image"><img src="typo3temp/_processed_/1/2/csm_10336910-01_a86e7d6a2f.jpg" width="120" height="170"   alt="" ></figure>
    </div>
    <div class="text">
	<p>Radio Kiepenkerl<br><b>Am Wochenende</b></p>
	<p><b>mit <a href="/sender/team/">David Petzold</a></b><br />
	   von 18:00 bis 22:00 Uhr</p>
    </div>
</div>
<div class="clear"></div>
<!--
    <div class="text tx_eskiepenkerlprogramm_pi2">
    <b>Jetzt l&auml;uft:</b>
    <table style="width: 100%; border-collapse: collapse; margin-top: 5px;">
	<tr>
	    <th style="width: 40px">Zeit</th>
	    <th>Titel | Interpret</th>
	</tr>
	
	<tr>
	    <td style="width: 40px; vertical-align: top">19:48</td>
	    <td>IF I WERE SORRY | FRANS</td>
	</tr>
	
	<tr>
	    <td style="width: 40px; vertical-align: top">19:45</td>
	    <td>UNTER DEN WOLKEN | DIE TOTEN HOSEN</td>
	</tr>
	
	<tr>
	    <td style="width: 40px; vertical-align: top">19:40</td>
	    <td>DON'T MATTER NOW | GEORGE EZRA</td>
	</tr>
	
    </table>
    
    <hr />
    <b>N&auml;chster Titel:</b>
    <p style="font-size: 11px;padding: 0;">TAKE ME TO CHURCH | HOZIER</p>

    <ul>
	<li><a href="/musik/playlist-musiksuche/" class="internal-link">&raquo; Playlist</a></li>
	<li><a onclick="window.open('http://www.radiokiepenkerl.de/radioplayer', 'player', 'toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,copyhistory=no,width=800,height=975')" class="internal-link" href="/nachrichten/#">&raquo; Webradio</a></li>
	<li><a href="/sender/kontakt/" class="internal-link">&raquo; Studiomail</a></li>
    </div>
-->
    <div class="text tx_eskiepenkerlprogramm_pi2">
    <b>Jetzt l&auml;uft:</b>
    <table style="width: 100%; border-collapse: collapse; margin-top: 5px;">
	<tr>
	    <th style="width: 40px">Zeit</th>
	    <th>Titel | Interpret</th>
	</tr>
	
	<tr>
	    <td style="width: 40px; vertical-align: top">19:48</td>
	    <td>IF I WERE SORRY | FRANS</td>
	</tr>
	
	<tr>
	    <td style="width: 40px; vertical-align: top">19:45</td>
	    <td>UNTER DEN WOLKEN | DIE TOTEN HOSEN</td>
	</tr>
	
	<tr>
	    <td style="width: 40px; vertical-align: top">19:40</td>
	    <td>DON'T MATTER NOW | GEORGE EZRA</td>
	</tr>
	
    </table>
    
    <hr />
    <b>N&auml;chster Titel:</b>
    <p style="font-size: 11px;padding: 0;">TAKE ME TO CHURCH | HOZIER</p>

    <ul>
	<li><a href="/musik/playlist-musiksuche/" class="internal-link">&raquo; Playlist</a></li>
	<li><a onclick="window.open('http://www.radiokiepenkerl.de/radioplayer', 'player', 'toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,copyhistory=no,width=800,height=975')" class="internal-link" href="/nachrichten/#">&raquo; Webradio</a></li>
	<li><a href="/sender/kontakt/" class="internal-link">&raquo; Studiomail</a></li>
    </div>
</div>
	
    </div>
    <div class="col-md-12 bottom content">
	
    </div>


    	    </div>
        </div>
        <div class="col-sm-2 right-banner hidden-xs">
    	    <div class="tx-esbanner-pi2">
		
	</div>
	
        </div>
    </div>
</div>

<div class="footer-section hidden-xs hidden-sm">
    <div class="container">
	<div class="col-xs-10">
	    <div class="row">
		<div class="col-xs-12">
		    <div class="row footer-nav"><div class="pull-left"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Nachrichten<span class="bar"></span><b class="caret"></b></a><ul><li class="active"><a href="nachrichten/lokalnachrichten/" title="Lokalnachrichten">Lokalnachrichten<span class="bar"></span></a></li><li><a href="service/links/sport-ergebnisse/" title="Sportinformationen">Sportinformationen<span class="bar"></span></a></li><li><a href="nachrichten/leute-heute/" title="Leute heute">Leute heute<span class="bar"></span></a></li></ul></div><div class="pull-left"><a href="morgenteam/" title="Morgenteam">Morgenteam<span class="bar"></span></a></div><div class="pull-left"><a href="programm/" title="Programm">Programm<span class="bar"></span></a><ul><li><a href="programm/programmschema/" title="Programmschema">Programmschema<span class="bar"></span></a></li><li><a href="programm/themen-aus-dem-programm/" title="Themen aus dem Programm">Themen aus dem Programm<span class="bar"></span></a></li><li><a href="programm/die-geschenkte-minute/" title="Die geschenkte Minute">Die geschenkte Minute<span class="bar"></span></a></li><li><a href="programm/der-feierabend-gong/" title="Der Feierabend-Gong">Der Feierabend-Gong<span class="bar"></span></a></li><li><a href="programm/die-verhoer-songs/" title="Die Verhör-Songs">Die Verhör-Songs<span class="bar"></span></a></li><li><a href="programm/buergerfunk/" title="Bürgerfunk">Bürgerfunk<span class="bar"></span></a></li></ul></div><div class="pull-left"><a href="aktionen/" title="Aktionen">Aktionen<span class="bar"></span></a><ul><li><a href="aktionen/die-grosse-erste-hilfe-woche/" title="Die große &quot;Erste Hilfe&quot;-Woche">Die große "Erste Hilfe"-Woche<span class="bar"></span></a></li><li><a href="aktionen/sommer-geldregen-2017/" title="Sommer-Geldregen 2017">Sommer-Geldregen 2017<span class="bar"></span></a></li><li><a href="aktionen/25-jahre-radio-kiepenkerl/" title="25 Jahre Radio Kiepenkerl">25 Jahre Radio Kiepenkerl<span class="bar"></span></a></li><li><a href="aktionen/aida-hoererreise-2017/" title="AIDA Hörerreise 2017">AIDA Hörerreise 2017<span class="bar"></span></a></li><li><a href="aktionen/lichtblicke/" title="Lichtblicke">Lichtblicke<span class="bar"></span></a></li><li><a href="aktionen/riegel-vor/" title="Riegel vor!">Riegel vor!<span class="bar"></span></a></li><li><a href="aktionen/heiratsantrag-im-radio/" title="Heiratsantrag im Radio">Heiratsantrag im Radio<span class="bar"></span></a></li><li><a href="aktionen/feriengruesse-2017/" title="Feriengrüße 2017">Feriengrüße 2017<span class="bar"></span></a></li></ul></div><div class="pull-left"><a href="musik/" title="Musik">Musik<span class="bar"></span></a><ul><li><a href="musik/playlist-musiksuche/" title="Playlist / Musiksuche">Playlist / Musiksuche<span class="bar"></span></a></li><li><a href="musik/neu-in-der-musik/" title="Neu in der Musik">Neu in der Musik<span class="bar"></span></a></li><li><a href="musik/titel-wuenschen/" title="Titel wünschen">Titel wünschen<span class="bar"></span></a></li><li><a href="musik/hit-mix-cd/" title="Hit-Mix-CD">Hit-Mix-CD<span class="bar"></span></a></li></ul></div><div class="pull-left"><a href="service/" title="Service">Service<span class="bar"></span></a><ul><li><a href="service/wetter/" title="Wetter">Wetter<span class="bar"></span></a></li><li><a href="service/verkehr/" title="Verkehr">Verkehr<span class="bar"></span></a></li><li><a href="service/mitschnitt/" title="Mitschnitt">Mitschnitt<span class="bar"></span></a></li><li><a href="service/kinoprogramm/" title="Kinoprogramm">Kinoprogramm<span class="bar"></span></a></li><li><a href="service/tiersuchmeldungen/?no_cache=1" title="Tiersuchmeldungen">Tiersuchmeldungen<span class="bar"></span></a></li><li><a href="service/veranstaltungstipps/" title="Veranstaltungstipps">Veranstaltungstipps<span class="bar"></span></a></li><li><a href="service/links/" title="Links">Links<span class="bar"></span></a></li></ul></div><div class="pull-left"><a href="mediathek/" title="Mediathek">Mediathek<span class="bar"></span></a><ul><li><a href="mediathek/fotos-videos/" title="Fotos &amp; Videos">Fotos & Videos<span class="bar"></span></a></li><li><a href="mediathek/comedy/" title="Comedy">Comedy<span class="bar"></span></a></li><li><a href="mediathek/fuenf-fuer/" title="Fünf für...">Fünf für...<span class="bar"></span></a></li><li><a href="mediathek/stars-zu-gast/" title="Stars zu Gast">Stars zu Gast<span class="bar"></span></a></li><li><a href="mediathek/martin-ruetter-der-hundefluesterer/" title="Martin Rütter - der Hundeflüsterer">Martin Rütter - der Hundeflüsterer<span class="bar"></span></a></li></ul></div><div class="pull-left"><a href="sender/" title="Sender">Sender<span class="bar"></span></a><ul><li><a href="sender/kontakt/" title="Kontakt">Kontakt<span class="bar"></span></a></li><li><a href="sender/team/" title="Team">Team<span class="bar"></span></a></li><li><a href="special-pages/newsletter/" title="Newsletter">Newsletter<span class="bar"></span></a></li><li><a href="sender/studiohund-ben/" title="Studiohund Ben">Studiohund Ben<span class="bar"></span></a></li><li><a href="sender/einschaltquoten/" title="Einschaltquoten">Einschaltquoten<span class="bar"></span></a></li><li><a href="sender/praktikum/" title="Praktikum">Praktikum<span class="bar"></span></a></li><li><a href="sender/webradio/" title="Webradio">Webradio<span class="bar"></span></a></li><li><a href="sender/frequenzen/" title="Frequenzen">Frequenzen<span class="bar"></span></a></li><li><a href="sender/sendername/" title="Sendername">Sendername<span class="bar"></span></a></li><li><a href="sender/lfm-hoerfunkpreis/" title="LfM-Hörfunkpreis">LfM-Hörfunkpreis<span class="bar"></span></a></li></ul></div><div class="pull-left"><a href="http://www.wwr.de/kiepenkerl/sendegebiet-ansprechpartner/" target="http://www.wwr.de/kiepenkerl/sendegebiet-ansprechpartner/" title="Werbung">Werbung<span class="bar"></span></a></div></div>
		</div>
	    </div>
	</div>
    </div>
</div>

<div class="meta-section">
    <div class="container">
	<div class="col-xs-10">
	    <div class="row">
		<div class="col-lg-10 col-md-8 col-sm-9">
		    <div class="row">
			<div class="col-lg-5">
			    <div id="c5461"><p>© 2017 by Radio Kiepenkerl | Königswall 6 | 48249 Dülmen</p></div>
			</div>
			<div class="col-lg-7">
			    <div id="c5462"><div class="text"><p>» <a href="special-pages/impressum/" title="Öffnet internen Link im aktuellen Fenster">Impressum</a> » <a href="sender/kontakt/" title="Öffnet internen Link im aktuellen Fenster">Kontakt</a> » <a href="special-pages/datenschutz/" title="Öffnet internen Link im aktuellen Fenster">Datenschutz</a> » <a href="special-pages/nutzungsbasierte-onlinewerbung/" title="Öffnet internen Link im aktuellen Fenster" target="http://www.oms.eu/nutzungsbasierte-online-werbung">Nutzungsbasierte Onlinewerbung</a></p></div></div>
			</div>
		    </div>
		</div>
		<div class="col-lg-2 col-md-4 col-sm-3">
		    <div id="c5513"><div class="image-center image-above"><div class="image-wrap"><div class="image-center-outer"><div class="image-center-inner"><figure class="image"><a href="https://www.facebook.com/radiokiepenkerl/" target="_blank"><img src="fileadmin/user_upload/facebook.png" width="34" height="27" alt=""></a></figure></div></div></div></div></div>
		</div>
	    </div>
	</div>
    </div>
</div>

<!-- IVW Start -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"radkiepe", // site/domain
"cp":"Single", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"kommentar" // comment
}
iom.c(iam_data);
</script>
<!--/SZM -->
<!-- IVW Ende -->
<script src="typo3conf/ext/wwr_radio/Resources/Public/JavaScript/Libs/jquery-1.11.2.min.js?1439796379" type="text/javascript"></script>
<script src="typo3conf/ext/wwr_radio/Resources/Public/JavaScript/Libs/bootstrap.min.js?1439796379" type="text/javascript"></script>
<script src="typo3conf/ext/wwr_radio/Resources/Public/JavaScript/Libs/jquery.responsiveimages.min.js?1439796379" type="text/javascript"></script>
<script src="typo3conf/ext/wwr_radio/Resources/Public/JavaScript/Libs/jPushMenu.js?1372284000" type="text/javascript"></script>
<script src="typo3conf/ext/wwr_radio/Resources/Public/JavaScript/Libs/jquery.fancybox.pack.js?1476621894" type="text/javascript"></script>
<script src="typo3conf/ext/wwr_radio/Resources/Public/JavaScript/main.js?1486113319" type="text/javascript"></script>
<script src="typo3conf/ext/wwr_radio/Resources/Public/JavaScript/radio.js?1488294526" type="text/javascript"></script>
<!--[if IE 8 ]><script src="typo3conf/ext/wwr_radio/Resources/Public/JavaScript/Libs/respond.min.js?1439796379" type="text/javascript"></script><![endif]-->
<script src="typo3conf/ext/radio_kiepenkerl/Resources/Public/JavaScript/kiepenkerl.js?1487167813" type="text/javascript"></script>

<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.js?1494252906" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.js?1494252906" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.js?1494252906" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.js?1494252906" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-17785633-1', 'auto');
	ga('set', 'anonymizeIp', true);
	ga('send', 'pageview');

/*]]>*/
</script>


</body>
</html>